Die Entwickler von Wordfence, einem beliebten Sicherheits-Plugin für WordPress, berichten über Sicherheitsprobleme zu verschiedenen Themen unter Verwendung des Epsilon-Frameworks. Hier ist eine Liste der bisher identifizierten Themen und ihrer anfälligen Versionen:

Formschön <=1.2.7
NachrichtenMag <=2.4.1
Aktivllo <=1.4.0
Erkrankt <=2.1.4
Treuhänder <=1.2.2
Zeitung X <=1.3.1
Pixova Lite <=2.0.5
Brillanz <=1.2.7
MedZone Lite <=1.2.4
Königin Lite <=2.0.4
Transzendieren <=1.1.8
Wohlhabend <=1.1.0
Spinner <=1.0.4
Antennen <=1.0.2
NatureMag Lite <=1.0.5

Es gibt noch keine offizielle Offenlegung des Exploits, daher empfehlen wir Ihnen, Ihr WordPress-Thema zu aktualisieren, falls es in dieser Liste enthalten ist.

Und wenn Sie befürchten, dass das Update Probleme auf Ihrer Website verursachen könnte, machen Sie sich keine Sorgen, denken Sie daran, dass Sie mit den FastHosting Reseller Paketen das WordPress Staging haben, wo Sie diese Art von Betrieb in Ruhe testen können 😉