Los desarrolladores de Wordfence, un popular plugin de seguridad para WordPress, informan sobre problemas de seguridad en varios temas utilizando el Marco Epsilon. A continuación se presenta una lista de los temas y sus versiones vulnerables identificados hasta ahora:

Con forma <=1.2.7
NewsMag <=2.4.1
Activello <=1.4.0
Illdy <=2.1.4
Allegiant <=1.2.2
Periódico X <=1.3.1
Pixova Lite <=2.0.5
Brillante <=1.2.7
MedZone Lite <=1.2.4
Queen Lite <=2.0.4
Trascender <=1.1.8
Afluente <=1.1.0
Bonkers <=1.0.4
Antreas <=1.0.2
NatureMag Lite <=1.0.5

Todavía no hay una divulgación oficial del exploit, por lo que recomendamos que actualices tu tema de WordPress si está incluido en esta lista.

Y si temes que la actualización pueda causar problemas en tu sitio, no te preocupes, recuerda que con los paquetes de FastHosting Reseller tienes el WordPress Staging donde puedes probar este tipo de operación en paz 😉